fonction si et ou

Publié le 2 avr. 2020 il y a 1A par maiga36 - Fin › 5 avr. 2020 dans 1A
1

Sujet du devoir

bonjour mon fils a un travail sur tableau colonne employés,colonne chiffre d'affaire en euros ,colonne prime,colonne ancienneté en mois,colonne voyage et colonne bon d'achat nous n'arrivons pas a trouvé la bonne formule=SI.......

pour:colonne voyage:si l'employé a un chiffre d'affaire supèrieur à 15000€ et que son ancienneté est supèrieure à plus de 45mois il a droit à un voyage("oui") sinon rien ne s'affiche dans la colonne.

pour:colonne bon d'achat:si l'employé réalise un chiffre d'affaire infèrieur à 10000€ ou que son ancienneté est infèrieur à45 mois alors il a droit à un bon d'achat("oui")sinon rien ne s'affiche.

merci de votre aide car nous avons essayé plusieurs formules mais toujours en erreur




1 commentaire pour ce devoir


Itsnogood
Itsnogood
Posté le 2 avr. 2020

Bonsoir

Inutile de poster 3 fois le même sujet

supposons une cellule chiffre d'affaire en C7 , une cellule ancienneté en E7 , une cellule voyage en F7 ainsi qu'une cellule unique comportant le mot OUI en I3 et une cellule unique comportant le mot NON en K3 

On saisie dans la cellule F7 l'expression =SI((C7>15000)ET(E7>40);I3;K3)

si le test en vrai alors dans la cellule F7 apparaîtra OUI sinon il apparaîtra NON

le même principe pour l'autre test BON d'ACHAT 


Ils ont besoin d'aide !

Il faut être inscrit pour aider

Crée un compte gratuit pour aider

Je m'inscrisOU

J'ai déjà un compte

Je me connecte