Statistiques et valeurs

Publié le 16 avr. 2018 il y a 7 mois par Bibisitien - Fin › 19 avr. 2018 dans 7 mois
10

Sujet du devoir

Bonjour j'aimerai avoir de l'aide pour cet exercice, je dois faire un tableur (j'ai pas eu de mal) et dans certaines cellules je dois tapper des formules et dire à quoi elle correspondent

1           A                    B    C    D    E    F    G    H    I    J   K     

2  Note obtenue      1     2     3     4    5    6     7   8   9   10

3  Nombre d'élèves 2   0     1     3     8    5    2    0   3    1

( ça descend jusqu'à 7 et en B7 c'est l'effectif total qui est de 25)

J'ai du mal pour 2 questions ( qui n'ont pas de lien avec les autres)

A l'aide de la fonction SOMME  et du symbole $, automatiser les calculs des effectifs cumulés croissants dans la ligne 4

Taper la formule suivante dans la cellule B8 et valider:   =SOMMEPROD(B1:K1:B2:K2)/B7

A quel calcul correspond cette formule? 

Quel intitulé faudrait-il ajouter dans la cellule A8 ?

Où j'en suis dans mon devoir

A quel calcul correspond cette formule ? 

J'ai trouvé qu'il correspond à  (1+2+3+4+5+6+7+8+9+10+25) ÷ 25 =3.2

Quel intitulé faudrait-il mettre dans la cellule A8 ?

Je ne vois pas a quoi cela correspond

J'ai vraiment besoin d'aide merci d'avoir lu mon message




4 commentaires pour ce devoir


Il faut être inscrit pour accéder aux réponsesInscription gratuiteOUJ'ai déjà un compte
LG124
LG124
Posté le 16 avr. 2018

Bonjour,

"SOMMEPROD(B1:K1:B2:K2)/B7" 

Es-tu sur de l'énoncé?

Si il est correct, c'est effectivement ce que tu as dit ((1+2+3+4+5+6+7+8+9+10+25) ÷ 25 =3.2)

et ça ne correspond pas à grand chose ..

 

Je pense que la formule est plutôt "SOMMEPROD(B1:K1,B2:K2)/B7" = (B1*B2 + C1*C2 + ... + K1*K2)/B7 qui est la moyenne de la série.

 

Conce06
Conce06
Posté le 16 avr. 2018

Es tu sur du calcul que tu as fais?

Bibisitien
Bibisitien
Posté le 16 avr. 2018

Effectivement oui je me suis trompé merci de vous en être appercu.

Mais il y a une autre question ( que je n'ai pas mis dans mon avancement c'est :

A l'aide de la fonction SOMME  et du symbole $, automatiser les calculs des effectifs cumulés croissants dans la ligne 4

Je ne la comprend pas

smilloviche55
smilloviche55
Posté le 16 avr. 2018

Bonjour,

''J'ai trouvé qu'il correspond à  (1+2+3+4+5+6+7+8+9+10+25) ÷ 25 =3.2'. Tu as oublié  les effectifs de la moyenne c'est une moyenne pondéré.


Ils ont besoin d'aide !

Il faut être inscrit pour aider

Crée un compte gratuit pour aider

Je m'inscrisOU

J'ai déjà un compte

Je me connecte