Resoudre une equation avec tableur (excel)

Publié le 7 juin 2018 il y a 4A par Anonyme - Fin › 9 juin 2018 dans 4A
5

Sujet du devoir

Bonjour, j'ai reçu en DM en maths sur le tableur mais je n'ai rien compris j'ai réussi à retrouver le DM que j'ai reçu juste ici:

https://eed.ac-versailles.fr/IMG/pdf/03.TP_TIC_Resoudre_une_equation_avec_tableur.pdf

 

L'auto évaluation n'est pas mise, merci d'avance pour une aide (ou des réponse).

Où j'en suis dans mon devoir

Je n'ai rien compris, je suis perdue aider moi ;,c




6 commentaires pour ce devoir


willffy
willffy
Posté le 7 juin 2018

Je pourrais simplement te donner la solution de l'équation, mais pas avec le tableur, essaie de suivre à la lettre les instructions.

Anonyme
Posté le 7 juin 2018

oui c'est ça le problème

Anonyme
Posté le 7 juin 2018

Je vais essayer de le faire mais je ne te promet rien ;)

 

Anonyme
Posté le 7 juin 2018

1)Pour trouver l’incrémentation il faut faire :

La solution de l’équation – 1 = Incrémentation

              2,25 – 1 = 1,25

Donc pour savoir si c’est l’incrémentation on doit faire :

Incrémentation + 1 = Solution de l’équation

              1,25 + 1 = 2,25
2)La solution de l’équation – 1 = Incrémentation

              10 – 1 = 9

Vérification de l’incrémentation :

 Incrémentation + 1 = Solution de l’équation

               9 + 1 = 10

9 est bien l’incrémentation

 

 


La solution de l’équation – 1 = Incrémentation

 


              1,75 – 1 = 0,75

 


Vérification de l’incrémentation :

 


 Incrémentation + 1 = Solution de l’équation

 


               0,75 + 1 = 1,75

Anonyme
Posté le 7 juin 2018

et =SI($B3=$C3;"cette valeur x=" & A3&" est la solution d
e l'équation ";"")
. c'est la rep de l’équation

Anonyme
Posté le 8 juin 2018

Bonjour

J'ai t'ai trouvé la réponse 4 qui est =A1+1

Si ça d'autres qustion dis le nous§


Ils ont besoin d'aide !

Il faut être inscrit pour aider

Crée un compte gratuit pour aider

Je m'inscrisOU

J'ai déjà un compte

Je me connecte