Démarrage noir sous vista

Publié le 20 janv. 2010 il y a 14A par Anonyme - Fin › 2 mars 2010 dans 14A
5

Sujet du devoir

Bonjour,(même si ce sujet est un peu HS j'aimerai bien une aide de personne s'y connaissant en informatique)
Alors voila depuis 1 mois mon ordinateur sous vista bloque au premier démarrage.
Après le chargement (avec la barre microsoft) mon ordi affiche un écran noir.Il est allumé mais l'écran est noir.Résultat il faut que je l'éteigne et le rallume grâce au bouton "power".Et miraculeusement cela marche .

Où j'en suis dans mon devoir

Cela ne fait pas plus de 1 an que je l'ai acheté.Je ne pense pas qu'il s'agisse des pièces.
J'ai aussi chercher de multiples solutions sur internet.J'ai restaurais le système en croyant que c'était un virus,etc....
Bref j'ai presque tout essayé
Récemment j'ai pensé qu'il s'agissait peut être du froid(car en février 2009 à peine acheté l'ordi me faisait déjà ce coup puis ensuite cela c'est arrêté;et voila que cela recommence),je l'ai donc mis à côté d'une source chaude.
Je ne sais pas vraiment où est le problème.
Merci d'avance



27 commentaires pour ce devoir


5
Anonyme
Anonyme
Posté le 20 janv. 2010
Coucou aiglez,

As tu as essayé de modifier le moniteur pour voir si le problème ne venait pas de lui?
Au fait c'est un portable ou une unité centrale ?
Il est encore en garantie?
Anonyme
Anonyme
Posté le 20 janv. 2010
Selon moi il faudrait que tu reformates ton disque dur peu être que vista a été mal installé.
Car la restauration via windows franchement ca ne fait pas grand chose.
Anonyme
Posté le 20 janv. 2010
C'est une unité centrale et la garantie est bientôt fini
Vista premium était déjà sur l'ordi à l'achat
Anonyme
Posté le 20 janv. 2010
Merci du conseil,
Si il n'y a pas de solution c'est ce que je pense faire
Anonyme
Anonyme
Posté le 20 janv. 2010
Tant qu'il est sous garantie ne cherche pas tu le redonnes la ou tu l'as acheter. Et il faut que tu leur demandes un CD de vista car tu as forcement une licence avec ton PC.

Surtout qu'il est anormal que des le debut ca t'ai fait ca. Ca peu etre aussi le disque dur.
Anonyme
Posté le 20 janv. 2010
Oui je pense aussi
Cela est aussi HS mais je l'ai ouvert pour voir ce qu'il y avait dedans et en même temps le nettoyer
Et je suis tomber sur 2barrettes alors que je suis censé avoir 4Go de mémoire vive c'est normal?(Dans le cas où les 2 barrettes ne font pas 2Go?=)
Anonyme
Anonyme
Posté le 20 janv. 2010
Ah non ce n'est pas normal si tu as 4 Go sur le papier tu devrais avoir soit 2 barrettes de 2 Go ou bien 1 de 4Go ...
Elles font combien tes barrettes?

Anonyme
Posté le 20 janv. 2010
Comment je fais pour savoir?^^
Sur les détails c'est écrit
Mémoir vive: 4.00 Go
C'est juste qu'en ouvrant je me suis étonné qu'il restait 2emplacements de libre
Anonyme
Anonyme
Posté le 20 janv. 2010
Tu peux les enlever les barrettes après ces marquer dessus la mémoire.
Il y a 2 clips de chaque coté sur ta carte mere, et il faut tirer sur la barrette.
Anonyme
Posté le 20 janv. 2010
Oui j'ai vu sa j'ai voulu mais comme cela bloquer un peu je me suis dit que c'était mieux de ne rien toucher.
Merci quand même mais je pense que je vais reformater
Anonyme
Anonyme
Posté le 20 janv. 2010
Tu peux peu etre le voir sans les démonter aussi, en te courbant dans tous les sens et une lumière. Mais je pense pas que la personne t'es arnaqué la dessus.
Anonyme
Posté le 20 janv. 2010
Dernière chose,
En fait ma connexion internet est en wifi et comme j'ai une unité centrale il me faut une clé pour capter
Or une fois reformater le pc ne la reconnaîtra pas et je n'ai pas le pilote/logiciel pour installer la clé
Anonyme
Posté le 20 janv. 2010
un conseil : il est mieux que tu ailles voir un spécialiste dans ce domaine. Il va savoir ce qu'il doit faire.

bonne chance !!!
Anonyme
Posté le 20 janv. 2010
Merci,
Anonyme
Posté le 20 janv. 2010
si tu le formates, installe windows xp c'est mieux et plus pratique.
Anonyme
Posté le 20 janv. 2010
Ou windows7
Anonyme
Posté le 20 janv. 2010
oui
Anonyme
Anonyme
Posté le 20 janv. 2010
Pourquoi tu n'as pas le logiciel?
La personne t'avait tout mis sans te donner un cd avec tous les logiciels, expres pour que tu reviennes la voir des que tu as un problème.

eaymal a raison vista est connu pour, comment dire..., être nul, pour rester poli. Migre vers windows 7 ou retour vers XP.

Bon courage
Anonyme
Posté le 20 janv. 2010
Ok merci encore
Anonyme
Posté le 20 janv. 2010
Anonyme
Posté le 22 janv. 2010
moi je dit c'est le disque dur car sa me la déjà fait et j'ai change le disque dur et il marche il a du recevoir une secousse ou a cause du froid bon alors renvois ton ordi sur garantie

a la prochaine
Anonyme
Posté le 22 janv. 2010
mais aussi pourquoi pas un bon petit linux moi je te conseil ubuntu 9.10 qui est stable et aucun probleme majeur sauf parfois des probleme de driver.

vive le libre vive linux lol
Anonyme
Posté le 24 janv. 2010
Merci,
J'ai essayé de reformater mais cela n'a rien changer,
J'ai enlevé 1Go de ram toujours rien,
Je ne pense plus que ce soit à cause du froid car je l'ai mis à côté d'une source chaude et...Toujours rien,Bref merci quand même
Anonyme
Posté le 26 janv. 2010
Bonjour,
Si tu n'as pas trop de bases informatiques tu peux installer un système d'exploitation plus stable à l'aide d'un CD.
Si tu ne connais pas Linux, cherche dans google :
why linux is better et passe la page en français
Windows est excellent pour Microsoft, mais pas pour les clients
à bientôt
Anonyme
Posté le 27 janv. 2010
tant qu'il est sous garantie, va voir ton vendeur.

Pour savoir combien de giga de ram tu as: panneau de config, outils système.

Et demande bien tout les cd d'install, et laisse vista :)

Bonne chance, tiens nous au courant
Anonyme
Posté le 27 janv. 2010
je suis aussi sous vista... je n'ai pas de problèmes (je croise les doigts), je te donne un numéro de téléphone d'un petit magasin d'informatique de mon village, ils sont très callés... c'est la nuléro du service technique... poses-leur ta question, tu verras s'ils peuvent t'éclairer : 04 74 86 28 54

j'espère que tu vas t'en sortir... tu es tellement symopa avec les autres. Amitiés. Compostelle.
Anonyme
Posté le 27 janv. 2010
Merci a tous pour les réponses.
Eh bien je ne sais pas c'est jour ci depuis que j'ai reformaté mon ordinateur il marche mieux.
Le bug n'est plus que 1/2, j'ai demandé à un expert il m'a dit qu'il s'agirait surement du froid , plutôt même de l'humidité.
Merci pour l'aide apporté.

Ils ont besoin d'aide !

Il faut être inscrit pour aider

Crée un compte gratuit pour aider

Je m'inscrisOU

J'ai déjà un compte

Je me connecte