Problème d'affichage sur le site

Publié le 24 févr. 2016 il y a 2A par croco - Fin › 27 févr. 2016 dans 2A
1

Sujet du devoir

Bonjour,

Je voudrai savoir si ce n'est que moi qui ai un problème sur Digischool ou si c'est le site.

Depuis quelques temps je n'ai plus aucun affichage du nombre de jetons gagnés, des personnes qui aident en gagnant des jetons ni le classement.

De plus quand une personne a validé pour mettre son post résolu, la dernière réponse n'apparaît pas. On voit au nombre de réponses qu'il y en a 1 supplémentaire mais impossible d'y accéder.

Où j'en suis dans mon devoir

Si le problème vient de mon ordinateur, avez-vous un conseil ?

Merci par avance :)




7 commentaires pour ce devoir


Il faut être inscrit pour accéder aux réponsesInscription gratuiteOUJ'ai déjà un compte
vlavalval
vlavalval
Posté le 24 févr. 2016

Bonjour,

Je ne pense pas avoir ces soucis. Tu peux essayer de mettre à jour ton navigateur, ou en changer...

Pour info je suis sur Firefox à jour (et Win10 x64).

1
Gamy
Gamy
Posté le 24 févr. 2016

Je voudrai savoir si ce n'est que moi qui ai un problème sur Digischool ou si c'est le site.

Depuis quelques temps je n'ai plus aucun affichage du nombre de jetons gagnés, des personnes qui aident en gagnant des jetons ni le classement.

Bonjour Croco,

C'est pour tout le monde la même chose, la maintenance a dû rater quelque chose, points et jetons s'accumulent bien, mais l’affichage n'est pas au top.

De temps en temps ils apparaissent ,mais ça ne dure pas longtemps.

 

Quant aux points, la liste est assez fantaisiste .

On se demande qui est Damien02??

Pauline , on sait , c'est une ancienne administratrice

 

 

De plus quand une personne a validé pour mettre son post résolu, la dernière réponse n'apparaît pas. On voit au nombre de réponses qu'il y en a 1 supplémentaire mais impossible d'y accéder.

 

J'ai eu récemment l'explication:

Si la personne qui répond, clique sur "répondre"  dans le message précédent , quand les points sont attribués, la réponse disparaît; s'il y  a modération et suppression du 1° message, les réponses disparaissent.

Pour que ça n’arrive pas, il faut cliquer sur "répondre", juste en desssous  de la fenêtre.

C'est utile pour répondre directement , mais gênant pour la logique  et surtout les remerciements qui disparaissent.

 

Bonne soirée

Gamy
Gamy
Posté le 24 févr. 2016

pour l'instant, les jetons sont affichés.

croco
croco
Posté le 24 févr. 2016

Merci à tous pour vos réponses.

je pense que je vais quand même aussi vérifier si mon navigateur est bien à jour au cas où !

croco
croco
Posté le 24 févr. 2016

j'ai Firefox mais il est bien à jour...

Gamy
Gamy
Posté le 24 févr. 2016

Les jetons sont toujours affichés , mais il en manque .

Gamy
Gamy
Posté le 24 févr. 2016

Et voilà, plus d'affichage des jetons :23h02


Ils ont besoin d'aide !

Il faut être inscrit pour aider

Crée un compte gratuit pour aider

Je m'inscrisOU

J'ai déjà un compte

Je me connecte